<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <meta charset="utf-8">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0">

    <title>All Abbott Powdered Infant Formula Lawsuits Centralized in New MDL</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New York Injury Law News &raquo; All Abbott Powdered Infant Formula Lawsuits Centralized in New MDL Comments Feed" href="https://newyork.legalexaminer.com/home-family/all-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl/feed/" />
<link rel='stylesheet' id='tle_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,900|PT+Serif:400,400i,700' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://newyork.legalexaminer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newyork.legalexaminer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newyork.legalexaminer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Illinois Woman Claims Nutribullet Exploded and Burned Her' href='https://newyork.legalexaminer.com/technology/illinois-woman-claims-nutribullet-exploded-and-burned-her/' />
<link rel="canonical" href="https://newyork.legalexaminer.com/home-family/all-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl/" />
<link rel='shortlink' href='https://newyork.legalexaminer.com/?p=2083' />
<link rel="alternate" type="application/json+oembed" href="https://newyork.legalexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newyork.legalexaminer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F&#038;format=xml" />

			<link rel="apple-touch-icon" sizes="180x180" href="https://newyork.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/apple-touch-icon.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://newyork.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://newyork.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/favicon-16x16.png">
			<link rel="mask-icon" href="https://newyork.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/safari-pinned-tab.svg" color="#d62d29">
			<link rel="shortcut icon" href="https://newyork.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/favicon.ico">
			<meta name="msapplication-TileColor" content="#1c2428">
			<meta name="msapplication-config" content="https://newyork.legalexaminer.com/wp-content/themes/tle/assets/public/img/favicon/browserconfig.xml">
            <meta name="theme-color" content="#d52b29">

			<meta name='description' content='The U.S. Judicial Panel on Multidistrict Litigation (JPML) has ordered all federally filed Abbott infant formula lawsuits to be centralized in the Northern District of' />
<meta property='fb:app_id' content='1556955177878765' />
<meta property='og:type' content='article' />
<meta property='og:url' content='https://newyork.legalexaminer.com/home-family/all-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl/' />
<meta property='og:title' content='All Abbott Powdered Infant Formula Lawsuits Centralized in New MDL' />
<meta property='og:description' content='The U.S. Judicial Panel on Multidistrict Litigation (JPML) has ordered all federally filed Abbott infant formula lawsuits to be centralized in the Northern District of' />
<meta property='og:image' content='https://www.legalexaminer.com/wp-content/claris-images-uploads/scoop-formula-table@large.jpg' />
<meta property='og:image:type' content='image/jpeg' />
<meta property='og:image:width' content='1000' />
<meta property='og:image:height' content='667' />
<meta property='og:site_name' content='New York Injury Law News' />
<meta property='og:locale' content='en_US' />
<meta property='og:rich_attachment' content='true' />
<meta property='og:article:author' content='Roopal Luhana' />
<meta property='og:article:published_time' content='2022-09-14T09:00:54+00:00' />
<meta property='og:article:tag' content='Home &amp; Family' />
<meta property='og:article:tag' content='Child Injury' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@legalexaminer' />
<meta name='twitter:title' content='All Abbott Powdered Infant Formula Lawsuits Centralized in New MDL' />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","headline":"All Abbott Powdered Infant Formula Lawsuits Centralized in New MDL","image":"https:\/\/www.legalexaminer.com\/wp-content\/claris-images-uploads\/scoop-formula-table@large.jpg","datePublished":"2022-09-14T09:00:54+00:00","dateModified":"2022-09-14T12:18:42+00:00","description":"The U.S. Judicial Panel on Multidistrict Litigation (JPML) has ordered all federally filed Abbott infant formula lawsuits to be centralized in the Northern District of","publisher":{"@type":["Organization","NewsMediaOrganization"],"@id":"https:\/\/www.legalexaminer.com#organization","name":"The Legal Examiner","url":"https:\/\/www.legalexaminer.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.legalexaminer.com\/wp-content\/themes\/tle\/assets\/public\/img\/legal-examiner.png"}},"author":{"@type":"Person","@id":"https:\/\/www.legalexaminer.com\/#\/author\/14\/RoopalLuhana","name":"Roopal Luhana","sameAs":["http:\/\/twitter.com\/RoopalLuhana"],"memberOf":{"@type":["Organization","LegalService"],"@id":"https:\/\/www.legalexaminer.com\/#\/org\/7\/ChaffinLuhanaLLP","name":"Chaffin Luhana LLP","image":"https:\/\/newyork.legalexaminer.com\/wp-content\/uploads\/sites\/7\/2018\/07\/chaffin-luhana-logo.png","telephone":"(888) 480-1123","address":[[{"@type":"PostalAddress","streetAddress":"600 Third Ave., 12th Floor","addressLocality":"New York","addressRegion":"NY","postalCode":"10016","addressCountry":"US"}]]}},"isPartOf":{"@type":"WebSite","@id":"https:\/\/www.legalexaminer.com#website","url":"https:\/\/www.legalexaminer.com\/","name":"The Legal Examiner"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/newyork.legalexaminer.com\/home-family\/all-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl\/"}}</script>
                <script type="text/javascript">
                    var dataLayer = dataLayer || [];
                                        dataLayer.push( { 'postAuthor': 'Roopal Luhana' });
                                                            dataLayer.push( { 'postCategory': 'child-injury' });
                    
                    <!-- Google Tag Manager -->
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-55CW8PL');</script>
                <!-- End Google Tag Manager -->
                </script>
            
                <!-- Global site tag (gtag.js) - Google Analytics -->
                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4416194-1"></script>
                <script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag(){dataLayer.push(arguments);}
                    gtag('js', new Date());
                                        gtag('config', 'UA-4416194-1');
                                        gtag('config', 'G-YTG9LMTB07');
                                        gtag('config', 'G-2RZ6M5QRTW');
                                                        </script>

                        <script src="https://www.google.com/recaptcha/api.js?render=6LcO2u0UAAAAAKSdLeNzsxAmkIxmuWHrf3dHQ5SX"></script>

            <script>
            grecaptcha.ready(function() {
                grecaptcha.execute('6LcO2u0UAAAAAKSdLeNzsxAmkIxmuWHrf3dHQ5SX', {action: 'pageload'}).then(function(token) {
                    let recaptchaResponse = document.getElementById('recaptchaResponsePageload');
                    if (recaptchaResponse) {
                        recaptchaResponse.value = token;
                    }
                });
            });
            </script>

                <style>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</style>

    </head>
<body class="post-template-default single single-post postid-2083 single-format-standard tle-post">

<svg style="display:none;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<defs>
    	<symbol id="tle-logo" viewBox="0 0 269.3 36.6" aria-label="The Legal Examiner logo">
            <title>The Legal Examiner</title>
			<path class="t-fill--black" d="m52.5 8.7c-0.6-1.6-2.2-2.2-4.1-1.5-0.9 0.3-2.2 1.4-3 2.8-1.2-0.4-2.6-0.7-4-0.7-5 0-8.6 2.5-8.6 6.1 0 3 2.3 4.5 3.7 5.2-2.4 0.8-3.7 2.3-3.7 4.3 0 3.6 4.2 4.5 7.8 4.6 5.8 0.2 6.2 0.9 6.2 2 0 1.2-1.8 2.5-5.7 2.5s-6-1.2-6-2.4c0-0.7 0.6-1.3 1.1-1.5 0.1 0 0.1-0.1 0.1-0.1 0-0.1 0-0.1-0.1-0.1l-1.5-0.5h-0.1c-1.7 0.3-2.8 1.4-2.8 2.9 0 2.7 3.6 4.4 9.2 4.4 5.9 0 10.1-2.8 10.1-6.7 0-4.3-3.2-6.4-10.2-6.7-3.8-0.1-4.1-0.2-4.1-0.6 0-0.5 0.3-0.7 5.3-1.2 3.7-0.3 7.6-2.1 7.6-6.1 0-0.8-0.2-1.9-0.9-2.7l-1.6-1.6h-0.1c0.2-0.4 0.4-0.6 0.6-0.7 0.5-0.2 0.7 0.1 0.9 0.5 0.1 0.1 0.2 0.3 0.3 0.4 0.5 0.6 1.2 0.7 2 0.4 1.6-0.5 1.9-1.9 1.6-3zm-11.1 10.4c-1.6 0-1.9-2-1.9-3.6 0-2.4 0.6-3.6 1.9-3.6 0.8 0 1.9 0.4 1.9 3.6 0 2.4-0.7 3.6-1.9 3.6z"/>
			<path class="t-fill--black" d="M19.2,1h-2.8v5.2h-1.1V1h-2.8V0h6.6V1z"/>
			<path class="t-fill--black" d="M27,6.2h-1.1V3.6h-3.8v2.7h-1.1V0h1.1v2.5h3.8V0H27V6.2z"/>
			<path class="t-fill--black" d="M35.5,6.2h-5.8V0h5.7v1h-4.6v1.4h3.8v1.1h-3.8v1.6h4.8V6.2z"/>
			<path class="t-fill--black" d="m9.7 21.8v-19.7l-9.5 1v1.5c2.4 0 3 0.7 3 4.9v12.4c0 4.2-0.6 4.9-2.8 4.9v1.5h12.1v-1.5c-2.2-0.1-2.8-0.8-2.8-5z"/>
			<path class="t-fill--black" d="m12.4 28.3h-12c-0.1 0-0.1-0.1-0.1-0.1v-1.5c0-0.1 0.1-0.1 0.1-0.1 2 0 2.6-0.6 2.6-4.7v-12.4c0-4.2-0.6-4.7-2.8-4.7-0.1-0.1-0.2-0.1-0.2-0.2v-1.5l0.1-0.1 9.5-1h0.1v0.1 19.7c0 4.1 0.6 4.7 2.6 4.7 0.1 0 0.1 0.1 0.1 0.1v1.5c0.2 0.2 0.1 0.2 0 0.2zm-11.9-0.3h11.8v-1.2c-2.1 0-2.8-0.8-2.8-5v-19.5l-9.2 1v1.2c2.4 0 3 1 3 5v12.4c0 4.2-0.7 5-2.8 5v1.1z"/>
			<path class="t-fill--black" d="m31.3 25.4l-1.3-1.9-0.1-0.1h-0.1c-1.6 1.5-3.3 2.2-5.3 2.2-3.6 0-4.3-2.3-4.3-6.5v-0.3h10.2c0.1 0 0.1 0 0.1-0.1 0.1-0.5 0.3-1.2 0.3-2 0-2.9-2.2-7.3-8.4-7.3-5.3 0-9.5 4.3-9.5 9.7 0 5.8 3.9 9.8 9.4 9.8 4.7 0 7.6-2 8.9-3.3 0.2-0.1 0.2-0.2 0.1-0.2zm-11-9.2c0.4-2.8 1.1-4.2 2.4-4.2s1.9 1 1.9 3.2c0 0.4 0 0.8-0.1 1h-4.2z"/>
			<path class="t-fill--black" d="m84.8 26.6c-2 0-2.6-0.6-2.6-4.7v-19.8-0.1h-0.1l-9.5 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.3 0 2.8 0.6 2.8 4.7v12.4c0 4.1-0.6 4.7-2.6 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h12.1c0.1 0 0.1-0.1 0.1-0.1v-1.5h-0.2z"/>
			<path class="t-fill--red" d="m109.1 25.4l-1.3-1.9-0.1-0.1h-0.1c-1.6 1.5-3.3 2.2-5.3 2.2-3.6 0-4.3-2.3-4.3-6.5v-0.3h10.2c0.1 0 0.1 0 0.1-0.1 0.1-0.5 0.3-1.2 0.3-2 0-2.9-2.2-7.3-8.4-7.3-5.3 0-9.5 4.3-9.5 9.7 0 5.8 3.9 9.8 9.4 9.8 4.7 0 7.6-2 8.9-3.3 0.1-0.1 0.1-0.2 0.1-0.2zm-6.7-10.2c0 0.3 0 0.8-0.1 1h-4.3c0.4-2.8 1.1-4.2 2.4-4.2 1.4 0.1 2 1.1 2 3.2z"/>
			<path class="t-fill--red" d="m133.1 26.5c-2.2 0-2.9-0.6-4.2-2.4l-4.3-5.8 3.5-4.1c1.5-1.7 2.8-2.4 4.6-2.4 0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1h-8.8c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 0.8 0 1.3 0.2 1.5 0.5s0 0.9-0.6 1.8l-1.6 2.2-1.6-2.2c-0.5-0.7-0.7-1.3-0.5-1.7s0.7-0.5 1.5-0.5c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1h-12.3c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 1.4 0 2.4 0.6 3.7 2.4l4.1 5.5-3.8 4.4c-1.6 1.8-2.6 2.4-4.1 2.4-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h8.6c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-0.8 0-1.3-0.2-1.5-0.5-0.2-0.4 0-1 0.5-1.7l1.9-2.6 1.9 2.6c0.5 0.7 0.6 1.2 0.5 1.6-0.2 0.4-0.8 0.6-1.8 0.6-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h13.2c0.1 0 0.1-0.1 0.1-0.1v-1.5c-0.3-0.1-0.4-0.2-0.5-0.2z"/>
			<path class="t-fill--red" d="m154 26.9l-0.6-1.3-0.1-0.1h-0.1c-0.3 0.2-0.6 0.4-1 0.4-0.3 0-0.7-0.2-0.7-1.6v-8.1c0-4.7-2.6-6.9-8.2-6.9-3.8 0-7.8 1.5-7.8 4.7 0 1.4 1 2.5 2.4 2.5 1.3 0 2.4-1.1 2.4-2.5 0-2.1 1.7-2.3 2.4-2.3 1.6 0 2 0.8 2 3.9v1.3c-7 1.2-10.3 3.6-10.3 7.3 0 2.7 2 4.5 4.9 4.5 2.3 0 3.9-1.2 5.7-2.9 0.4 1.4 1.8 2.8 4.6 2.8 1.9 0 3.3-0.5 4.6-1.6-0.2 0-0.2 0-0.2-0.1zm-13.7-3.4c0-0.8 0.3-3.4 4.2-4.4v4.4c-0.9 1.1-1.9 1.7-2.7 1.7-0.9-0.1-1.5-0.8-1.5-1.7z"/>
			<path class="t-fill--red" d="m192.7 26.6c-2.2 0-2.8-0.6-2.8-4.7v-5.2c0-4.6-2.4-7.3-6.5-7.3-2.7 0-5.1 1.5-6.5 4-1-2.6-3-4-6-4-2.4 0-4.4 1.1-6 3.2-0.1-1-0.6-2.6-0.8-3.1 0-0.1-0.1-0.1-0.1-0.1l-8.6 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.2 0 2.8 0.5 2.8 4.7v5.1c0 4.2-0.6 4.7-2.8 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h11.6c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-1.3 0-2-0.5-2-4.7v-4c0-2.9 1.3-4.9 3.2-4.9 1.8 0 2.4 1 2.4 4.4v4.5c0 4.3-0.6 4.7-2 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h10.8c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-1.4 0-2-0.5-2-4.7v-4c0-2.9 1.3-4.9 3.2-4.9 1.8 0 2.4 1 2.4 4.4v4.5c0 4.3-0.6 4.7-2 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h11.6c0.1 0 0.1-0.1 0.1-0.1v-1.5c0.1-0.1 0.1-0.1 0-0.1z"/>
			<path class="t-fill--red" d="m205.1 26.6c-2.2 0-2.8-0.6-2.8-4.7v-12.5-0.1h-0.1l-9.5 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.3 0 2.8 0.6 2.8 4.7v5.1c0 4.2-0.6 4.7-2.8 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h12.5c0.1 0 0.1-0.1 0.1-0.1v-1.5h-0.2z"/>
			<path class="t-fill--red" d="m230.8 26.6c-2.2 0-2.8-0.6-2.8-4.7v-5.2c0-4.4-2.7-7.3-6.9-7.3-3.4 0-5.3 1.6-6.4 3.1-0.1-1-0.6-2.6-0.8-3.1 0-0.1-0.1-0.1-0.1-0.1l-8.6 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.2 0 2.8 0.5 2.8 4.7v5.1c0 4.2-0.6 4.7-2.8 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h11.8c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-1.9 0-2.4-0.6-2.4-4.7v-3.8c0-3 1.5-5.1 3.7-5.1 2.1 0 2.8 1.3 2.8 4.7v4.3c0 4.1-0.5 4.7-2.4 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h12.1c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1 0-0.1-0.1-0.1z"/>
			<path class="t-fill--red" d="m249.2 25.4l-1.3-1.9-0.1-0.1h-0.1c-1.6 1.5-3.3 2.2-5.3 2.2-3.6 0-4.3-2.3-4.3-6.5v-0.3h10.2c0.1 0 0.1 0 0.1-0.1 0.1-0.5 0.3-1.2 0.3-2 0-2.9-2.2-7.3-8.4-7.3-5.3 0-9.5 4.3-9.5 9.7 0 5.8 3.9 9.8 9.4 9.8 4.7 0 7.6-2 8.9-3.3 0.1-0.1 0.1-0.2 0.1-0.2zm-11-9.2c0.4-2.8 1.1-4.2 2.4-4.2s1.9 1 1.9 3.2c0 0.3 0 0.8-0.1 1h-4.2z"/>
			<path class="t-fill--red" d="m265.3 9.3c-1.9 0-4 1.3-5.1 3.1-0.1-1.1-0.6-2.6-0.8-3.1 0-0.1-0.1-0.1-0.1-0.1l-8.6 1c-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1 2.2 0 2.8 0.5 2.8 4.7v5.1c0 4.2-0.6 4.7-2.8 4.7-0.1 0-0.1 0.1-0.1 0.1v1.5c0 0.1 0.1 0.1 0.1 0.1h12.3c0.1 0 0.1-0.1 0.1-0.1v-1.5c0-0.1-0.1-0.1-0.1-0.1-2.2 0-2.8-0.6-2.8-4.7v-3.7c0-3.8 1.8-5.2 2.9-5.2 0.5 0 0.8 0.3 1.1 1.1 0.2 0.6 0.8 1.7 2.4 1.7 1.5 0 2.7-1.2 2.7-2.9 0-1.5-1.1-3.4-4-3.4z"/>
			<path class="t-fill--black" d="m71.4 26.9l-0.6-1.3-0.1-0.1h-0.1c-0.3 0.2-0.6 0.4-1 0.4-0.3 0-0.7-0.2-0.7-1.6v-8.1c0-4.7-2.6-6.9-8.2-6.9-3.8 0-7.8 1.5-7.8 4.7 0 1.4 1 2.5 2.4 2.5 1.3 0 2.4-1.1 2.4-2.5 0-2.1 1.7-2.3 2.4-2.3 1.6 0 2 0.8 2 3.9v1.3c-7 1.2-10.4 3.6-10.4 7.3 0 2.7 2 4.5 4.9 4.5 2.3 0 3.9-1.2 5.7-2.9 0.4 1.4 1.8 2.8 4.6 2.8 1.9 0 3.3-0.5 4.6-1.6l-0.1-0.1zm-13.6-3.4c0-0.8 0.3-3.4 4.2-4.4v4.4c-0.9 1.1-1.9 1.7-2.7 1.7-0.9-0.1-1.5-0.8-1.5-1.7z"/>
			<path class="t-fill--red" d="m197.9 6.9c1.7 0 3-1.3 3-3s-1.4-3-3-3c-1.7 0-3 1.3-3 3s1.3 3 3 3z"/>
        </symbol>
		<symbol id="tle-mark--circle-aff" viewBox="0 0 65.27 65.27">
			<title>The Legal Examiner Affiliate Network</title>
			<circle cx="32.64" cy="32.64" r="32.64"/>
		</symbol>
         <symbol id="tle-mark--circle" viewBox="0 0 65.27 65.27">
            <title>The Legal Examiner</title>
            <circle cx="32.64" cy="32.64" r="32.64"/>
        </symbol>
       	<symbol id="tle-mark--l" viewBox="0 0 65.27 65.27">
            <title>The Legal Examiner</title>
			<path d="M14.64,47.29c3.11,0,4-1,4-7.14V22.09c0-6.1-.86-7.14-4.34-7.14V12.81l13.92-1.46v28.8c0,6.11.92,7.14,4,7.14v2.14H14.64Z"/>
        </symbol>
        <symbol id="tle-mark--e" viewBox="0 0 65.27 65.27">
        	<title>The Legal Examiner</title>
        	<path d="M28.51,36.06a13.6,13.6,0,0,1,13.68-14c8.42,0,12,5.86,12,10.5a10.39,10.39,0,0,1-.43,2.93H38.58v.67c0,6.47,1.16,9.76,6.53,9.76a11.48,11.48,0,0,0,7.94-3.23l1.89,2.74a18.59,18.59,0,0,1-12.82,4.7C33.88,50.16,28.51,44.06,28.51,36.06Zm17-3.9a12.66,12.66,0,0,0,.12-1.71c0-3.48-1.16-4.82-3.05-4.82s-3.23,1.83-3.78,6.53Z"/>
        </symbol>
		<symbol id="icon-search" viewBox="0 0 26 28">
			<title>search</title>
			<path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"></path>
		</symbol>
		<symbol id="icon-twitter" viewBox="0 0 26 28" aria-label="Twitter icon">
			<path d="M25.312 6.375c-0.688 1-1.547 1.891-2.531 2.609 0.016 0.219 0.016 0.438 0.016 0.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-0.828-7.75-2.266 0.406 0.047 0.797 0.063 1.219 0.063 2.359 0 4.531-0.797 6.266-2.156-2.219-0.047-4.078-1.5-4.719-3.5 0.313 0.047 0.625 0.078 0.953 0.078 0.453 0 0.906-0.063 1.328-0.172-2.312-0.469-4.047-2.5-4.047-4.953v-0.063c0.672 0.375 1.453 0.609 2.281 0.641-1.359-0.906-2.25-2.453-2.25-4.203 0-0.938 0.25-1.797 0.688-2.547 2.484 3.062 6.219 5.063 10.406 5.281-0.078-0.375-0.125-0.766-0.125-1.156 0-2.781 2.25-5.047 5.047-5.047 1.453 0 2.766 0.609 3.687 1.594 1.141-0.219 2.234-0.641 3.203-1.219-0.375 1.172-1.172 2.156-2.219 2.781 1.016-0.109 2-0.391 2.906-0.781z"></path>
		</symbol>
		<symbol id="icon-facebook" viewBox="0 0 16 28" aria-label="Facebook icon">
			<path d="M14.984 0.187v4.125h-2.453c-1.922 0-2.281 0.922-2.281 2.25v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406c0-3.953 2.422-6.109 5.953-6.109 1.687 0 3.141 0.125 3.563 0.187z"></path>
		</symbol>
		<symbol id="icon-feed" viewBox="0 0 22 28" aria-label="RSS icon">
			<title>feed</title>
			<path d="M6 21c0 1.656-1.344 3-3 3s-3-1.344-3-3 1.344-3 3-3 3 1.344 3 3zM14 22.922c0.016 0.281-0.078 0.547-0.266 0.75-0.187 0.219-0.453 0.328-0.734 0.328h-2.109c-0.516 0-0.938-0.391-0.984-0.906-0.453-4.766-4.234-8.547-9-9-0.516-0.047-0.906-0.469-0.906-0.984v-2.109c0-0.281 0.109-0.547 0.328-0.734 0.172-0.172 0.422-0.266 0.672-0.266h0.078c3.328 0.266 6.469 1.719 8.828 4.094 2.375 2.359 3.828 5.5 4.094 8.828zM22 22.953c0.016 0.266-0.078 0.531-0.281 0.734-0.187 0.203-0.438 0.313-0.719 0.313h-2.234c-0.531 0-0.969-0.406-1-0.938-0.516-9.078-7.75-16.312-16.828-16.844-0.531-0.031-0.938-0.469-0.938-0.984v-2.234c0-0.281 0.109-0.531 0.313-0.719 0.187-0.187 0.438-0.281 0.688-0.281h0.047c5.469 0.281 10.609 2.578 14.484 6.469 3.891 3.875 6.188 9.016 6.469 14.484z"></path>
		</symbol>
		<symbol id="icon-linkedin" viewBox="0 0 24 28" aria-label="LinkedIn icon">
			<path d="M5.453 9.766v15.484h-5.156v-15.484h5.156zM5.781 4.984c0.016 1.484-1.109 2.672-2.906 2.672v0h-0.031c-1.734 0-2.844-1.188-2.844-2.672 0-1.516 1.156-2.672 2.906-2.672 1.766 0 2.859 1.156 2.875 2.672zM24 16.375v8.875h-5.141v-8.281c0-2.078-0.75-3.5-2.609-3.5-1.422 0-2.266 0.953-2.641 1.875-0.125 0.344-0.172 0.797-0.172 1.266v8.641h-5.141c0.063-14.031 0-15.484 0-15.484h5.141v2.25h-0.031c0.672-1.062 1.891-2.609 4.672-2.609 3.391 0 5.922 2.219 5.922 6.969z"></path>
		</symbol>
		<symbol id="icon-instagram" viewBox="0 0 24 28" aria-label="Instagram icon">
			<title>instagram</title>
			<path d="M16 14c0-2.203-1.797-4-4-4s-4 1.797-4 4 1.797 4 4 4 4-1.797 4-4zM18.156 14c0 3.406-2.75 6.156-6.156 6.156s-6.156-2.75-6.156-6.156 2.75-6.156 6.156-6.156 6.156 2.75 6.156 6.156zM19.844 7.594c0 0.797-0.641 1.437-1.437 1.437s-1.437-0.641-1.437-1.437 0.641-1.437 1.437-1.437 1.437 0.641 1.437 1.437zM12 4.156c-1.75 0-5.5-0.141-7.078 0.484-0.547 0.219-0.953 0.484-1.375 0.906s-0.688 0.828-0.906 1.375c-0.625 1.578-0.484 5.328-0.484 7.078s-0.141 5.5 0.484 7.078c0.219 0.547 0.484 0.953 0.906 1.375s0.828 0.688 1.375 0.906c1.578 0.625 5.328 0.484 7.078 0.484s5.5 0.141 7.078-0.484c0.547-0.219 0.953-0.484 1.375-0.906s0.688-0.828 0.906-1.375c0.625-1.578 0.484-5.328 0.484-7.078s0.141-5.5-0.484-7.078c-0.219-0.547-0.484-0.953-0.906-1.375s-0.828-0.688-1.375-0.906c-1.578-0.625-5.328-0.484-7.078-0.484zM24 14c0 1.656 0.016 3.297-0.078 4.953-0.094 1.922-0.531 3.625-1.937 5.031s-3.109 1.844-5.031 1.937c-1.656 0.094-3.297 0.078-4.953 0.078s-3.297 0.016-4.953-0.078c-1.922-0.094-3.625-0.531-5.031-1.937s-1.844-3.109-1.937-5.031c-0.094-1.656-0.078-3.297-0.078-4.953s-0.016-3.297 0.078-4.953c0.094-1.922 0.531-3.625 1.937-5.031s3.109-1.844 5.031-1.937c1.656-0.094 3.297-0.078 4.953-0.078s3.297-0.016 4.953 0.078c1.922 0.094 3.625 0.531 5.031 1.937s1.844 3.109 1.937 5.031c0.094 1.656 0.078 3.297 0.078 4.953z"></path>
		</symbol>
		<symbol id="icon-google-plus" viewBox="0 0 36 28" aria-label="Google Plus icon">
			<title>google-plus</title>
			<path d="M22.453 14.266c0 6.547-4.391 11.188-11 11.188-6.328 0-11.453-5.125-11.453-11.453s5.125-11.453 11.453-11.453c3.094 0 5.672 1.125 7.672 3l-3.109 2.984c-0.844-0.812-2.328-1.766-4.562-1.766-3.906 0-7.094 3.234-7.094 7.234s3.187 7.234 7.094 7.234c4.531 0 6.234-3.266 6.5-4.937h-6.5v-3.938h10.813c0.109 0.578 0.187 1.156 0.187 1.906zM36 12.359v3.281h-3.266v3.266h-3.281v-3.266h-3.266v-3.281h3.266v-3.266h3.281v3.266h3.266z"></path>
		</symbol>
		<symbol id="icon-avvo" viewBox="0 0 24 24" aria-label="Avvo icon">
			<title>avvo</title>
			<path d="M21.92,0l0,0c.94.26,1.07.45,1.15,1.44q.27,3.14.56,6.27l.54,6.19q.31,3.51.62,7c.09.94.17,1.87.25,2.84H18.63L18.48,22c-.05-.66-.1-1.32-.14-2,0-.22-.09-.27-.3-.27H8.55a.35.35,0,0,0-.38.27c-.53,1.18-1.07,2.36-1.59,3.55-.07.14-.1.26-.31.26L0,23.8v-.13c.1-.23.21-.46.3-.7A51.54,51.54,0,0,1,7.75,10.05a36.75,36.75,0,0,1,7-7.11A15,15,0,0,1,20.17.23C20.55.14,21,.08,21.33,0Zm-4,14.58v-.23l-.3-4c-.06-.84-.12-1.68-.19-2.52,0-.09-.05-.22-.11-.24s-.17,0-.25.09l-.12.11A34.83,34.83,0,0,0,11.66,14c-.12.17-.24.35-.38.57Z"/>
		</symbol>
		<symbol id="icon-phone" viewBox="0 0 22 28" aria-label="Phone icon">
			<title>phone</title>
			<path d="M22 19.375c0 0.562-0.25 1.656-0.484 2.172-0.328 0.766-1.203 1.266-1.906 1.656-0.922 0.5-1.859 0.797-2.906 0.797-1.453 0-2.766-0.594-4.094-1.078-0.953-0.344-1.875-0.766-2.734-1.297-2.656-1.641-5.859-4.844-7.5-7.5-0.531-0.859-0.953-1.781-1.297-2.734-0.484-1.328-1.078-2.641-1.078-4.094 0-1.047 0.297-1.984 0.797-2.906 0.391-0.703 0.891-1.578 1.656-1.906 0.516-0.234 1.609-0.484 2.172-0.484 0.109 0 0.219 0 0.328 0.047 0.328 0.109 0.672 0.875 0.828 1.188 0.5 0.891 0.984 1.797 1.5 2.672 0.25 0.406 0.719 0.906 0.719 1.391 0 0.953-2.828 2.344-2.828 3.187 0 0.422 0.391 0.969 0.609 1.344 1.578 2.844 3.547 4.813 6.391 6.391 0.375 0.219 0.922 0.609 1.344 0.609 0.844 0 2.234-2.828 3.187-2.828 0.484 0 0.984 0.469 1.391 0.719 0.875 0.516 1.781 1 2.672 1.5 0.313 0.156 1.078 0.5 1.188 0.828 0.047 0.109 0.047 0.219 0.047 0.328z"></path>
		</symbol>
		<symbol id="icon-envelope" viewBox="0 0 28 28" aria-label="Email icon">
			<title>envelope</title>
			<path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
		</symbol>
		<symbol id="icon-check" viewBox="0 0 28 28" aria-label="Checkmark icon">
			<title>checkmark</title>
			<path d="M26.109 8.844c0 0.391-0.156 0.781-0.438 1.062l-13.438 13.438c-0.281 0.281-0.672 0.438-1.062 0.438s-0.781-0.156-1.062-0.438l-7.781-7.781c-0.281-0.281-0.438-0.672-0.438-1.062s0.156-0.781 0.438-1.062l2.125-2.125c0.281-0.281 0.672-0.438 1.062-0.438s0.781 0.156 1.062 0.438l4.594 4.609 10.25-10.266c0.281-0.281 0.672-0.438 1.062-0.438s0.781 0.156 1.062 0.438l2.125 2.125c0.281 0.281 0.438 0.672 0.438 1.062z"></path>
		</symbol>
		<symbol id="icon-mail-reply" viewBox="0 0 28 28" aria-label="Mail reply icon">
			<title>mail-reply</title>
			<path d="M28 17.5c0 2.188-1.094 5.047-1.984 7.047-0.172 0.359-0.344 0.859-0.578 1.188-0.109 0.156-0.219 0.266-0.438 0.266-0.313 0-0.5-0.25-0.5-0.547 0-0.25 0.063-0.531 0.078-0.781 0.047-0.641 0.078-1.281 0.078-1.922 0-7.453-4.422-8.75-11.156-8.75h-3.5v4c0 0.547-0.453 1-1 1-0.266 0-0.516-0.109-0.703-0.297l-8-8c-0.187-0.187-0.297-0.438-0.297-0.703s0.109-0.516 0.297-0.703l8-8c0.187-0.187 0.438-0.297 0.703-0.297 0.547 0 1 0.453 1 1v4h3.5c5.125 0 11.5 0.906 13.672 6.297 0.656 1.656 0.828 3.453 0.828 5.203z"></path>
		</symbol>
		<symbol id="icon-spinner" viewBox="0 0 32 32" aria-label="Loading spinner">
			<title>spinner</title>
			<path d="M32 12h-12l4.485-4.485c-2.267-2.266-5.28-3.515-8.485-3.515s-6.219 1.248-8.485 3.515c-2.266 2.267-3.515 5.28-3.515 8.485s1.248 6.219 3.515 8.485c2.267 2.266 5.28 3.515 8.485 3.515s6.219-1.248 8.485-3.515c0.189-0.189 0.371-0.384 0.546-0.583l3.010 2.634c-2.933 3.349-7.239 5.464-12.041 5.464-8.837 0-16-7.163-16-16s7.163-16 16-16c4.418 0 8.418 1.791 11.313 4.687l4.687-4.687v12z"></path>
		</symbol>
		<symbol id="icon-error" viewBox="0 0 28 28" aria-label="Error">
			<title>error</title>
			<path d="M16 21.484v-2.969c0-0.281-0.219-0.516-0.5-0.516h-3c-0.281 0-0.5 0.234-0.5 0.516v2.969c0 0.281 0.219 0.516 0.5 0.516h3c0.281 0 0.5-0.234 0.5-0.516zM15.969 15.641l0.281-7.172c0-0.094-0.047-0.219-0.156-0.297-0.094-0.078-0.234-0.172-0.375-0.172h-3.437c-0.141 0-0.281 0.094-0.375 0.172-0.109 0.078-0.156 0.234-0.156 0.328l0.266 7.141c0 0.203 0.234 0.359 0.531 0.359h2.891c0.281 0 0.516-0.156 0.531-0.359zM15.75 1.047l12 22c0.344 0.609 0.328 1.359-0.031 1.969s-1.016 0.984-1.719 0.984h-24c-0.703 0-1.359-0.375-1.719-0.984s-0.375-1.359-0.031-1.969l12-22c0.344-0.641 1.016-1.047 1.75-1.047s1.406 0.406 1.75 1.047z"></path>
		</symbol>
		<symbol id="icon-close" viewBox="0 0 24 24" aria-label="Close">
			<title>close</title>
			<path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
		</symbol>
		<symbol id="tle-mark-v2-black" viewBox="0 0 450 450" aria-label="The Legal Examiner logo">
			<title>The Legal Examiner</title>
			<g fill="#fff">
				<path d="M-45-45h540v540H-45z"/>
				<path d="M-45-45h540v540H-45z"/>
				<path d="M-45-45h540v540H-45z"/>
			</g>
			<path fill="#1b2428" d="M224.68 0C100.594 0 0 100.594 0 224.68s100.594 224.684 224.68 224.684S449.363 348.77 449.363 224.68 348.77 0 224.68 0"/>
			<path d="M170.982 362.978c-11.961 0-21.258-2.992-27.891-8.969-6.625-5.977-9.937-15.504-9.937-28.578v-95.812h-19.328v-2.812l6.719-1.109c5.789-1.312 10.785-3.18 14.984-5.609 4.207-2.426 8.363-5.691 12.469-9.797l22.984-25.5h2.797l-.844 39.219h31.375v5.609h-31.656v100.859c0 6.543 1.445 11.496 4.344 14.859 2.895 3.355 6.582 5.031 11.063 5.031 3.926 0 7.383-.977 10.375-2.937s5.977-4.617 8.969-7.984l2.797 2.797c-3.742 6.355-8.883 11.402-15.422 15.141-6.531 3.727-14.465 5.594-23.797 5.594zm48.731-4.203v-2.797l3.375-1.125c6.719-2.238 10.078-6.91 10.078-14.016v-149.89c0-3.727-.75-6.57-2.25-8.531-1.492-1.969-4.102-3.414-7.828-4.344l-3.656-.844v-2.812l51.281-12.047 3.359 2.531-1.125 39.219v95.813l.141 20.609.141 20.297c0 3.742.742 6.777 2.234 9.109 1.5 2.336 4.023 4.063 7.578 5.188l3.641.844v2.797zm149.609-138.969c12.145 0 22.508 2.48 31.094 7.438 8.594 4.949 15.176 11.672 19.75 20.172 4.582 8.492 6.875 18.152 6.875 28.984a72.49 72.49 0 0 1-.281 6.313c-.187 2.148-.562 4.059-1.125 5.734H342.15c.188 20.18 3.781 34.703 10.781 43.578 7.008 8.867 17.426 13.297 31.25 13.297 9.332 0 16.895-1.488 22.688-4.469 5.789-2.988 11.207-7.379 16.25-13.172l2.797 2.516c-5.781 10.273-13.484 18.305-23.109 24.094-9.617 5.789-21.148 8.688-34.594 8.688-13.273 0-25.043-2.852-35.312-8.547s-18.305-13.867-24.094-24.516-8.687-23.348-8.687-38.109c0-15.312 3.359-28.336 10.078-39.078 6.727-10.738 15.367-18.91 25.922-24.516 10.563-5.602 21.629-8.406 33.203-8.406zm-.828 5.609c-5.418 0-10.043 1.637-13.875 4.906-3.836 3.262-6.824 9.047-8.969 17.359s-3.312 20.039-3.5 35.172h47.906c1.875-20.363 1.129-35.023-2.234-43.984-3.367-8.969-9.809-13.453-19.328-13.453zm0 0" fill="#fff"/>
		</symbol>
		<symbol id="tle-mark-v2-black" viewBox="0 0 450 450" aria-label="The Legal Examiner logo">
			<title>The Legal Examiner</title>
			<path fill="#d7282f" d="M224.68 0C100.594 0 0 100.594 0 224.68s100.594 224.684 224.68 224.684S449.363 348.77 449.363 224.68 348.77 0 224.68 0"/>
			<path d="M170.982 362.978c-11.961 0-21.258-2.992-27.891-8.969-6.625-5.977-9.937-15.504-9.937-28.578v-95.812h-19.328v-2.812l6.719-1.109c5.789-1.312 10.785-3.18 14.984-5.609 4.207-2.426 8.363-5.691 12.469-9.797l22.984-25.5h2.797l-.844 39.219h31.375v5.609h-31.656v100.859c0 6.543 1.445 11.496 4.344 14.859 2.895 3.355 6.582 5.031 11.063 5.031 3.926 0 7.383-.977 10.375-2.937s5.977-4.617 8.969-7.984l2.797 2.797c-3.742 6.355-8.883 11.402-15.422 15.141-6.531 3.727-14.465 5.594-23.797 5.594zm48.731-4.203v-2.797l3.375-1.125c6.719-2.238 10.078-6.91 10.078-14.016v-149.89c0-3.727-.75-6.57-2.25-8.531-1.492-1.969-4.102-3.414-7.828-4.344l-3.656-.844v-2.812l51.281-12.047 3.359 2.531-1.125 39.219v95.813l.141 20.609.141 20.297c0 3.742.742 6.777 2.234 9.109 1.5 2.336 4.023 4.063 7.578 5.188l3.641.844v2.797zm149.609-138.969c12.145 0 22.508 2.48 31.094 7.438 8.594 4.949 15.176 11.672 19.75 20.172 4.582 8.492 6.875 18.152 6.875 28.984a72.49 72.49 0 0 1-.281 6.313c-.187 2.148-.562 4.059-1.125 5.734H342.15c.188 20.18 3.781 34.703 10.781 43.578 7.008 8.867 17.426 13.297 31.25 13.297 9.332 0 16.895-1.488 22.688-4.469 5.789-2.988 11.207-7.379 16.25-13.172l2.797 2.516c-5.781 10.273-13.484 18.305-23.109 24.094-9.617 5.789-21.148 8.688-34.594 8.688-13.273 0-25.043-2.852-35.312-8.547s-18.305-13.867-24.094-24.516-8.687-23.348-8.687-38.109c0-15.312 3.359-28.336 10.078-39.078 6.727-10.738 15.367-18.91 25.922-24.516 10.563-5.602 21.629-8.406 33.203-8.406zm-.828 5.609c-5.418 0-10.043 1.637-13.875 4.906-3.836 3.262-6.824 9.047-8.969 17.359s-3.312 20.039-3.5 35.172h47.906c1.875-20.363 1.129-35.023-2.234-43.984-3.367-8.969-9.809-13.453-19.328-13.453zm0 0" fill="#fff"/>
		</symbol>
		<symbol id="tle-mark-v2-black-on-red" viewBox="0 0 450 450" aria-label="The Legal Examiner logo">
			<title>The Legal Examiner</title>
			<g fill="#fff">
				<path d="M-45-45h540v540H-45z"/>
				<path d="M-45-45h540v540H-45z"/>
				<path d="M-45-45h540v540H-45z"/>
			</g>
			<path fill="#d7282f" d="M-45-45h540v540H-45z"/>
			<path fill="#1b2428" d="M224.727 32.996c-105.891 0-191.73 85.84-191.73 191.73s85.84 191.734 191.73 191.734 191.734-85.844 191.734-191.734-85.84-191.73-191.734-191.73"/>
			<path d="M178.891 342.752c-10.199 0-18.125-2.555-23.781-7.656s-8.484-13.234-8.484-24.391v-81.766h-16.5v-2.391l5.734-.953c4.938-1.125 9.195-2.719 12.781-4.781 3.594-2.07 7.145-4.863 10.656-8.375l19.594-21.766h2.391l-.703 33.484h26.766v4.781h-27.016v86.063c0 5.586 1.234 9.813 3.703 12.688 2.477 2.867 5.629 4.297 9.453 4.297 3.344 0 6.289-.832 8.844-2.5 2.551-1.676 5.102-3.953 7.656-6.828l2.391 2.391c-3.187 5.418-7.574 9.727-13.156 12.922-5.574 3.188-12.352 4.781-20.328 4.781zm41.603-3.594v-2.391l2.875-.953c5.727-1.914 8.594-5.898 8.594-11.953V195.939c0-3.187-.637-5.613-1.906-7.281-1.273-1.676-3.5-2.914-6.687-3.719l-3.109-.719v-2.391l43.75-10.281 2.875 2.156-.969 33.469v81.781l.125 17.578.125 17.328c0 3.188.633 5.777 1.906 7.766s3.422 3.465 6.453 4.422l3.109.719v2.391zm127.673-118.594c10.352 0 19.195 2.117 26.531 6.344 7.332 4.219 12.953 9.961 16.859 17.219 3.906 7.25 5.859 15.496 5.859 24.734a60.48 60.48 0 0 1-.25 5.391c-.156 1.824-.469 3.453-.937 4.891h-71.25c.156 17.219 3.223 29.617 9.203 37.188s14.863 11.359 26.656 11.359c7.969 0 14.422-1.273 19.359-3.828 4.945-2.551 9.57-6.301 13.875-11.25l2.391 2.156c-4.949 8.773-11.527 15.633-19.734 20.578-8.211 4.938-18.047 7.406-29.516 7.406-11.324 0-21.371-2.434-30.141-7.297-8.762-4.863-15.617-11.836-20.562-20.922-4.937-9.082-7.406-19.922-7.406-32.516 0-13.07 2.867-24.191 8.609-33.359s13.109-16.141 22.109-20.922c9.008-4.781 18.457-7.172 28.344-7.172zm-.719 4.781c-4.625 0-8.574 1.398-11.844 4.188-3.262 2.793-5.809 7.734-7.641 14.828s-2.828 17.094-2.984 30h40.875c1.594-17.375.953-29.883-1.922-37.531-2.867-7.656-8.359-11.484-16.484-11.484zm0 0" fill="#fff"/>
		</symbol>
	</defs>
</svg>
<a href="#main" class="c-skip-link" tabindex="1"><div class="l-container">Skip to main content</div></a>

<input class="c-header__menu-trigger u-hide-input" type="checkbox" name="open-menu" id="open-menu" aria-label="Open Menu" tabindex="3">
<label class="c-header__menu-overlay" for="open-menu"></label>

<div class="c-wrapper o-push" id="js-wrapper">
    <div class="t-white js-get-height">
        <div class="l-container">
            <header class="c-header l-flush">

                <div class="c-header__logo c-header__logo-affiliate l-flush__left o-push__item">
                    <a href="https://newyork.legalexaminer.com" class="c-header__logo-link" tabindex="2">
                        <span class="c-header__logo-firm-B u-table">New York Injury Law News</span>
                        <img title="A Legal Examiner Affiliate" alt="A Legal Examiner Affiliate" src="https://newyork.legalexaminer.com/wp-content/themes/tle/assets/public/img/le-affiliate-320.png" />
                    </a><!-- c-header__logo-link -->
                </div><!-- c-header__logo -->


                <div class="c-header__sponsor">
                                            <a target='blank' class='c-trackable' data-type='weblink' data-source='banner-header' href='https://www.chaffinluhana.com'>                        <img alt="Brought to you by Chaffin Luhana LLP" title="Brought to you by Chaffin Luhana LLP" src="https://newyork.legalexaminer.com/wp-content/uploads/sites/7/2020/07/ChaffinLuhanaSMALL.jpg" />
                        </a>                                    </div>

                <label class="l-flush__right c-header__menu-trigger-label o-push__item" for="open-menu">
					<span class="c-hamburger">
						Menu
						<span class="c-hamburger__lines" role="presentation">
							<span class="c-hamburger__line-top"></span>
							<span class="c-hamburger__line-middle"></span>
							<span class="c-hamburger__line-bottom"></span>
						</span><!-- c-hamburger__lines -->
						<span class="c-hamburger__cross" role="presentation">
							<span class="c-hamburger__cross-left"></span>
							<span class="c-hamburger__cross-right"></span>
						</span><!-- c-hamburger__cross -->
					</span><!-- c-hamburger -->
                </label><!-- c-header__menu-trigger-label -->
                <div class="c-header__menu l-flush__right">
                    <div class="c-header__logo-mark js-set-height">
                        <a href="https://affiliates.legalexaminer.com/" class="c-header__logo-mark-link">
                            <span class="u-visually-hidden">The Legal Examiner Affiliate Network</span>
                            <svg viewBox="0 0 65.27 65.27" class="c-header__logo-mark-img o-tle-mark">
                                <use class="tle-mark--circle-aff" xlink:href="#tle-mark--circle-aff" />
                                <use class="tle-mark--l" xlink:href="#tle-mark--l" />
                                <use class="tle-mark--e" xlink:href="#tle-mark--e" />
                            </svg><!-- c-header__logo-mark-img -->
                        </a><!-- c-header__logo-mark-link -->
                    </div><!-- c-header__logo-mark -->

                                            <nav class="o-sub-cat">
                            <input class="o-sub-cat__trigger u-hide-input" type="checkbox" name="open-sub-cat" id="open-sub-cat">
                            <label class="o-sub-cat__trigger-label o-sub-cat__trigger-label--red" for="open-sub-cat">Categories</label>
                            <label class="o-sub-cat__trigger-overlay" for="open-sub-cat"></label>
                            <ul class="o-sub-cat__list">
                                
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/transportation/auto-industry/" class="o-sub-cat__list-item-link" >Auto Industry</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/home-family/child-injury/" class="o-sub-cat__list-item-link" >Child Injury</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/legal/class-action-lawsuits/" class="o-sub-cat__list-item-link" >Class Action Lawsuits</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/technology/dangerous-products/" class="o-sub-cat__list-item-link" >Dangerous Products</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/technology/defective-products/" class="o-sub-cat__list-item-link" >Defective Products</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/home-family/family-matters/" class="o-sub-cat__list-item-link" >Family Matters</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/health/fda-prescription-drugs/" class="o-sub-cat__list-item-link" >FDA &amp; Prescription Drugs</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/health/healthcare-providers/" class="o-sub-cat__list-item-link" >Healthcare Providers</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/technology/latest-technology/" class="o-sub-cat__list-item-link" >Latest Technology</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/legal/mass-tort-litigation/" class="o-sub-cat__list-item-link" >Mass Tort Litigation</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/health/medical-devices-implants/" class="o-sub-cat__list-item-link" >Medical Devices &amp; Implants</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/legal/multidistrict-litigation/" class="o-sub-cat__list-item-link" >Multidistrict Litigation</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/legal/personal-injury/" class="o-sub-cat__list-item-link" >Personal Injury</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/health/senior-care/" class="o-sub-cat__list-item-link" >Senior Care</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/home-family/sexual-abuse/" class="o-sub-cat__list-item-link" >Sexual Abuse</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/workplace/sexual-harassment/" class="o-sub-cat__list-item-link" >Sexual Harassment</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/health/spinal-cord-injuries/" class="o-sub-cat__list-item-link" >Spinal Cord Injuries</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                                                                                                                                                    
                                        <li class="o-sub-cat__list-item">
                                            <a href="https://newyork.legalexaminer.com/category/workplace/workplace-discrimination/" class="o-sub-cat__list-item-link" id="js-menu-last-focus">Workplace Discrimination</a>
                                        </li><!-- o-sub-cat__list-item -->
                                                                                                </ul><!-- o-sub-cat__list -->
                        </nav><!-- o-sub-cat -->
                    
                </div><!-- c-header__menu -->
            </header><!-- l-grid -->
        </div><!-- l-container -->
    </div><!-- t-white c-header -->

    <main class="o-push__item" id="main">

    <div class="t-white">
        <div class="l-container-xl">
            <div class="c-header__banner sponsored single mobile">
                <a target='blank' rel='sponsored' class='c-trackable' data-type='weblink' data-source='banner' href='https://www.chaffinluhana.com'>                 <img alt="Brought to you by Chaffin Luhana LLP" title="Brought to you by Chaffin Luhana LLP"  class="--mobile sponsored c-custom__img" src="https://newyork.legalexaminer.com/wp-content/uploads/sites/7/2020/07/ChaffinLuhanaBIG.jpg" height="150" width="700" />
                </a>            </div><!-- c-custom -->
        </div><!-- l-container-xl -->
    </div><!-- t-black -->

<div class="t-white o-section">
    <div class="l-container-xs">
        <article class="o-story o-story--single o-story--singleB">
            <div class="o-story__meta">

                <div class="o-category o-category--sub">
                <nav class="o-breadcrumb" aria-label="Breadcrumb"><a aria-current='page' href='https://newyork.legalexaminer.com/category/home-family/' class='o-category__link'>Home &amp; Family</a><!-- o-category__link --><span class='catsep'> > </span><a aria-current='page' href='https://newyork.legalexaminer.com/category/home-family/child-injury/' class='o-category__link'>Child Injury</a><!-- o-category__link --></nav>                    

                    <span class="o-category__time-read">
                        <time datetime="2022-09-14-" class="o-author__time-date o-author__time-date--line">
                            Sep 14, 2022                        </time><!-- o-author__time-date -->
                        &nbsp;|&nbsp;
                                                3 min read
                    </span><!-- o-category__time-read -->
                </div><!-- o-category -->
                <h1 class="o-story__heading">All Abbott Powdered Infant Formula Lawsuits Centralized in New MDL</h1>
            </div><!-- o-story__meta -->

                        <div class="l-container o-singleB-hero">
                <div class="l-grid">
                    <div class="l-grid__75">
                    <div class="o-aspect-ratio o-aspect-ratio--65">
                        <img class="o-aspect-ratio__img" src="https://www.legalexaminer.com/wp-content/claris-images-uploads/scoop-formula-table@large.jpg" alt="Can of powdered infant formula with scoop on table, closeup." title="All Abbott Powdered Infant Formula Lawsuits Centralized in New MDL">
                    </div><!-- o-aspect-ratio -->
                </div>
                <div class="l-grid__25 l-grid__25-single">
                    <div class="o-author">
                        <div class="o-author__meta o-singleB-author__meta l-table o-author__meta-sponsored t-red ">
                            <div class="table-row">
                                <div class="o-singleB-author__mobile-column o-singleB-author__mobile-column-33">
                                    <div class="o-singleB-author__image o-singleB-author__section">
                                                                                <div class="o-singleB_author__image_img">
                                            <a rel="author" href="https://affiliates.legalexaminer.com/author/roopal-luhana/">
                                                <img class="l-col__fixed l-col__fixed--img o-grayscale" src="https://www.legalexaminer.com/wp-content/tle_uploads/RoopalLuhana@thumbnail.jpg" alt="Roopal Luhana" title="Roopal Luhana">
                                            </a>
                                        </div>
                                                                                <a rel="author" href="https://affiliates.legalexaminer.com/author/roopal-luhana/" class="o-author__name o-author__name--line">
                                            Roopal Luhana                                        </a><br/><!-- o-author__name -->
                                                                            </div>
                                </div> <!-- author-column -->
                                <div class="o-singleB-author__mobile-column o-singleB-author__mobile-column-66">
                                    <div class="table">
                                        <div class="table-row">
                                                                                        <div class="o-singleB-author__details o-singleB-author__section">
                                                                                                    <div class="c-author-details__firmname">Chaffin Luhana LLP</div>
                                                                                                        <div class="c-author-details__firmphone">(888) 480-1123</div>
                                                                                                        <div class="c-author-details__socials o-social--white">
                                                    <ul>
                                                                                                                    <li class="o-social__item">
                                                                <a target="_blank" href="http://twitter.com/RoopalLuhana" class="o-social__link c-trackable" data-type='sociallink-tw' data-source='author-post' rel="noreferrer">
                                                                    <svg viewBox="0 0 26 28" class="o-social__icon" aria-labelledby="svgtwtitle">
                                                                        <title id="svgtwtitle">Follow me on Twitter</title>
                                                                        <use xlink:href="#icon-twitter" />
                                                                    </svg><!-- o-social__icon -->
                                                                </a><!-- o-social__link -->
                                                            </li><!-- o-social__item -->
                                                                                                            </ul>
                                                </div>
                                                                                            </div> <!-- o-singleB-author__details -->
                                                                                                                                        <div class="o-singleB-author__contact o-singleB-author__section" >
                                                    <div class="o-btn o-btn--authormeta js-contact-open">
                                                        <a href="#" class="o-btn__body o-btn__body--outline">
                                                            Contact<br/>
                                                            Roopal                                                            <div class="o-btn__loader">
                                                                <svg viewBox="0 0 32 32" class="o-btn__spinner">
                                                                    <use xlink:href="#icon-spinner" />
                                                                </svg><!-- o-btn__spinner -->
                                                            </div><!-- o-btn__loader -->
                                                        </a><!-- o-btn__body -->
                                                    </div><!-- o-btn -->
                                                </div> <!-- o-singleB-author__contact -->
                                                                                    </div> <!-- row -->
                                    </div> <!-- table -->
                                </div> <!-- author-column -->
                            </div> <!-- row -->
                        </div><!-- o-author__meta -->
                    </div><!-- o-author -->
                </div>
                </div>
            </div> <!-- singleB-hero -->
            

            <div class="u-font-0 o-story__content-wrapper">
                <div class="desktoponly">
                    
<ul class="o-story__social o-social o-social--list o-social--red">
	<li class="o-social__item">
		<a onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F', 'newwindow', 'width=600, height=500'); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F" class="o-social__link">
			<span class="u-visually-hidden">Share story on Facebook</span>
			<svg viewBox="0 0 16 28" class="o-social__icon">
				<use xlink:href="#icon-facebook" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->

	<li class="o-social__item">
		<a onclick="window.open('https://twitter.com/intent/tweet?text=All+Abbott+Powdered+Infant+Formula+Lawsuits+Centralized+in+New+MDL+%7C+New+York+Injury+Law+News&url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F&hashtags=legalexaminer', 'newwindow', 'width=600, height=500'); return false;" href="https://twitter.com/intent/tweet?text=All+Abbott+Powdered+Infant+Formula+Lawsuits+Centralized+in+New+MDL+%7C+New+York+Injury+Law+News&url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F&hashtags=legalexaminer" class="o-social__link">
			<span class="u-visually-hidden">Share story on Twitter</span>
			<svg viewBox="0 0 26 28" class="o-social__icon">
				<use xlink:href="#icon-twitter" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->

	<li class="o-social__item">
		<a onclick="window.open('https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F&title=All+Abbott+Powdered+Infant+Formula+Lawsuits+Centralized+in+New+MDL+%7C+New+York+Injury+Law+News&summary=The+U.S.+Judicial+Panel+on+Multidistrict+Litigation+%28JPML%29+has+ordered+all+federally+filed+Abbott+infant+formula+lawsuits+to+be+centralized+in+the+Northern+District+of+Illinois+for+pre-trial+proceedings.+This+is+the+same+court+where+the+panel%2C+on+April+8%2C+2022%2C+centralized+baby+formula+necrotizing%26hellip%3B&source=', 'newwindow', 'width=600, height=500'); return false;" href="https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F&title=All+Abbott+Powdered+Infant+Formula+Lawsuits+Centralized+in+New+MDL+%7C+New+York+Injury+Law+News&summary=The+U.S.+Judicial+Panel+on+Multidistrict+Litigation+%28JPML%29+has+ordered+all+federally+filed+Abbott+infant+formula+lawsuits+to+be+centralized+in+the+Northern+District+of+Illinois+for+pre-trial+proceedings.+This+is+the+same+court+where+the+panel%2C+on+April+8%2C+2022%2C+centralized+baby+formula+necrotizing%26hellip%3B&source=" class="o-social__link">
			<span class="u-visually-hidden">Share story on LinkedIn</span>
			<svg viewBox="0 0 24 28" class="o-social__icon">
				<use xlink:href="#icon-linkedin" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->
	
	<li class="o-social__item">
		<a href="mailto:?&subject=All Abbott Powdered Infant Formula Lawsuits Centralized in New MDL%20%7C%20New York Injury Law News&body=The U.S. Judicial Panel on Multidistrict Litigation (JPML) has ordered all federally filed Abbott infant formula lawsuits to be centralized in the Northern District of Illinois for pre-trial proceedings. This is the same court where the panel, on April 8, 2022, centralized baby formula necrotizing&hellip;%0D%0A%0D%0Ahttps://newyork.legalexaminer.com/home-family/all-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl/" class="o-social__link">
			<span class="u-visually-hidden">Share story via email</span>
			<svg viewBox="0 0 28 28" class="o-social__icon">
				<use xlink:href="#icon-envelope" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->
</ul><!-- o-social -->
                </div>
                <div class="o-story__content">
                    <div class="o-story__text">
                        <p>The U.S. Judicial Panel on Multidistrict Litigation (JPML) has ordered all federally filed <a href="https://www.jpml.uscourts.gov/sites/jpml/files/MDL-3037-Initial-Transfer-Order-7-22.pdf" target="_blank" rel="noopener">Abbott infant formula lawsuits</a> to be centralized in the Northern District of Illinois for pre-trial proceedings.</p>
<p>This is the same court where the panel, on April 8, 2022, centralized baby formula necrotizing enterocolitis (NEC) lawsuits.</p>
<p>The Abbott lawsuits concern the powdered baby formula that Abbott recalled on February 17, 2022, for bacterial contamination concerns.</p>
<h2>Plaintiffs Make Allegations Concerning Abbott’s Recalled Formula</h2>
<p>On April 14, 2022, plaintiffs <a href="https://newyork.legalexaminer.com/wp-content/uploads/sites/7/2022/09/2022-04-14-Motion_Redacted-1.pdf" target="_blank" rel="noopener">filed a motion</a> to have the Abbott powdered infant formula lawsuits centralized in the Southern District of Florida. At that time, 18 cases were pending in federal courts across the country.</p>
<p>The cases shared common questions of fact, including whether Abbott’s powdered baby formula led to serious bacterial infections in babies who consumed it. The motion pointed out that these lawsuits are different from the ones centralized last April that concerned NEC.</p>
<p>Whereas those cases involved allegations of preterm infants suffering NEC after ingesting cow’s milk-based formula, the Abbott powdered formula cases involve Abbott’s recall over reports of bacterial contamination, namely <em>Cronobacter </em>sakazakii.</p>
<p>The plaintiff who filed the motion stated he fed his child the recalled formula, and soon after, the child suffered serious injury requiring medical intervention.</p>
<p>On February 17, 2022, the U.S. Food and Drug Administration <a href="https://www.fda.gov/news-events/press-announcements/fda-warns-consumers-not-use-certain-powdered-infant-formula-produced-abbott-nutritions-facility" target="_blank" rel="noopener">(FDA) warned consumers</a> not to use certain powdered infant formula produced in Abbott’s Sturgis, Michigan facility. The administration also noted on that day that Abbot had announced a voluntary recall of potentially affected products, including Similac, Alimentum, and EleCare powdered formulas. This recall contributed to the already rising problem of infant formula shortages across the country.</p>
<h2>Panel Centralizes All Abbott Powdered Formula Lawsuits in Illinois</h2>
<p>At the time of the recall, the FDA and the U.S. Centers for Disease Control and Prevention (CDC) were investigating consumer complaints of <em>Cronobacter sakazakii </em>and <em>Salmonella </em>Newport infections. Four infants were hospitalized with these infections after consuming Abbott powdered formula made at the Sturgis, Michigan facility. One infant died.</p>
<p>The FDA initiated an onsite inspection of the facility and found several positive <em>Cronobacter</em> results from environmental samples. A review of the company&#8217;s internal records also indicated environmental contamination with the bacteria and that Abbott had previously destroyed products due to contamination with the same bacteria.</p>
<p>The recall led to some new Abbott formula lawsuits, and the number of lawsuits has continued to increase. Following the plaintiff’s motion to transfer, Abbott responded by supporting centralization, though the company suggested the Northern District of Illinois as the transferee court.</p>
<p>In the transfer order, the panel noted that there were 18 total actions already pending in seven districts, as well as 12 potentially related actions.</p>
<p>After considering the arguments, the panel found that centralization would serve the convenience of the parties and witnesses and promote the just and efficient conduct of the litigation. The panel chose the Northern District of Illinois because that&#8217;s where Abbott is headquartered and because it offers a &#8220;convenient and readily accessible district.&#8221; The panel assigned Judge Matthew F. Kennelly to oversee the proceedings.</p>
<h2>FDA Steps Up Efforts to Encourage the Production of Safe Formula</h2>
<p>On June 22, 2022, the <a href="https://www.fda.gov/news-events/press-announcements/fda-provides-update-efforts-increase-supply-and-availability-safe-and-nutritious-infant-formula#:~:text=To%20date%2C%20the%20FDA%20has,related%20to%20nine%20infant%20deaths." target="_blank" rel="noopener">FDA published an update</a> on its ongoing efforts to ensure consumers have access to safe and nutritious infant formula. In addition to its efforts to address the infant formula problem—which includes facilitating the importation of products from six other countries—the administration has vowed to resume its annual surveillance inspection schedule for infant formula facilities.</p>
<p>The FDA also entered into an agreement with Abbott in which the company agreed to take corrective actions expected to increase infant formula products that are safe and free from contamination.</p>
<p>Parents can find tips on how to reduce the risk of bacterial infection when feeding infant formula in the FDA’s new information sheet entitled “<a href="https://www.fda.gov/media/158904/download" target="_blank" rel="noopener">Help Prevent Cronobacter Illness: Prepare and Store Powdered Infant Formula Safely</a>.”</p>
                    </div><!-- o-story__text -->
                                        <div class="social-mobileonly">
                        
<ul class="o-story__social o-social o-social--list o-social--red">
	<li class="o-social__item">
		<a onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F', 'newwindow', 'width=600, height=500'); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F" class="o-social__link">
			<span class="u-visually-hidden">Share story on Facebook</span>
			<svg viewBox="0 0 16 28" class="o-social__icon">
				<use xlink:href="#icon-facebook" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->

	<li class="o-social__item">
		<a onclick="window.open('https://twitter.com/intent/tweet?text=All+Abbott+Powdered+Infant+Formula+Lawsuits+Centralized+in+New+MDL+%7C+New+York+Injury+Law+News&url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F&hashtags=legalexaminer', 'newwindow', 'width=600, height=500'); return false;" href="https://twitter.com/intent/tweet?text=All+Abbott+Powdered+Infant+Formula+Lawsuits+Centralized+in+New+MDL+%7C+New+York+Injury+Law+News&url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F&hashtags=legalexaminer" class="o-social__link">
			<span class="u-visually-hidden">Share story on Twitter</span>
			<svg viewBox="0 0 26 28" class="o-social__icon">
				<use xlink:href="#icon-twitter" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->

	<li class="o-social__item">
		<a onclick="window.open('https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F&title=All+Abbott+Powdered+Infant+Formula+Lawsuits+Centralized+in+New+MDL+%7C+New+York+Injury+Law+News&summary=The+U.S.+Judicial+Panel+on+Multidistrict+Litigation+%28JPML%29+has+ordered+all+federally+filed+Abbott+infant+formula+lawsuits+to+be+centralized+in+the+Northern+District+of+Illinois+for+pre-trial+proceedings.+This+is+the+same+court+where+the+panel%2C+on+April+8%2C+2022%2C+centralized+baby+formula+necrotizing%26hellip%3B&source=', 'newwindow', 'width=600, height=500'); return false;" href="https://www.linkedin.com/shareArticle?mini=1&url=https%3A%2F%2Fnewyork.legalexaminer.com%2Fhome-family%2Fall-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl%2F&title=All+Abbott+Powdered+Infant+Formula+Lawsuits+Centralized+in+New+MDL+%7C+New+York+Injury+Law+News&summary=The+U.S.+Judicial+Panel+on+Multidistrict+Litigation+%28JPML%29+has+ordered+all+federally+filed+Abbott+infant+formula+lawsuits+to+be+centralized+in+the+Northern+District+of+Illinois+for+pre-trial+proceedings.+This+is+the+same+court+where+the+panel%2C+on+April+8%2C+2022%2C+centralized+baby+formula+necrotizing%26hellip%3B&source=" class="o-social__link">
			<span class="u-visually-hidden">Share story on LinkedIn</span>
			<svg viewBox="0 0 24 28" class="o-social__icon">
				<use xlink:href="#icon-linkedin" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->
	
	<li class="o-social__item">
		<a href="mailto:?&subject=All Abbott Powdered Infant Formula Lawsuits Centralized in New MDL%20%7C%20New York Injury Law News&body=The U.S. Judicial Panel on Multidistrict Litigation (JPML) has ordered all federally filed Abbott infant formula lawsuits to be centralized in the Northern District of Illinois for pre-trial proceedings. This is the same court where the panel, on April 8, 2022, centralized baby formula necrotizing&hellip;%0D%0A%0D%0Ahttps://newyork.legalexaminer.com/home-family/all-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl/" class="o-social__link">
			<span class="u-visually-hidden">Share story via email</span>
			<svg viewBox="0 0 28 28" class="o-social__icon">
				<use xlink:href="#icon-envelope" />
			</svg><!-- o-social__icon -->
		</a><!-- o-social__link -->
	</li><!-- o-social__item -->
</ul><!-- o-social -->
                    </div>
                    <address class="c-author-footer l-col l-col--author-footer">
                                                    <a rel="author" href="https://affiliates.legalexaminer.com/author/roopal-luhana/">
                                <img class="l-col__fixed l-col__fixed--img o-grayscale" src="https://www.legalexaminer.com/wp-content/tle_uploads/RoopalLuhana@thumbnail.jpg" alt="Roopal Luhana" title="Roopal Luhana">
                            </a>
                                                <div class="l-col__fluid " >
                            <div class="l-col__equalize l-table">
                                <div class="l-table-cell">
                                    <h3 class="c-author-footer__name">
                                        <a rel="author" href="https://affiliates.legalexaminer.com/author/roopal-luhana/" class="u-red">
                                            Roopal Luhana                                        </a>
                                    </h3><!-- c-author-footer__name -->
                                </div><!-- l-table-cell -->
                            </div><!-- l-table -->
                                                            <div class="l-col__shift paragraph--sans ">
                                    <p>Exclusively focused on representing plaintiffs—especially in mass tort litigation—Roopal Luhana prides herself on providing unsurpassed professional legal services in pursuit of the specific goals of her clients and their families. While she handles complex cases nationwide on behalf of consumers, Ms. Luhana resides with her family in Brooklyn, New York.</p>
                                </div><!-- l-col__shift -->
                                                    </div><!-- l-col__fluid -->
                    </address><!-- c-author-footer l-col -->
                                    </div><!-- o-story__content -->
            </div><!-- u-font-0 -->
        </article><!-- o-story -->
    </div><!-- l-container-xs -->
</div><!-- t-white o-section -->


<div class="t-gray o-section c-comment ">
	<div class="l-container-xs">
		<h3 class="o-section__heading o-section__heading--space" style="display:none"data-total="0">
					</h3><!-- o-section__heading -->

		<ol class="c-comment__list" aria-live="polite" style="display:none"data-total="0">
						<li id="js-comment-load-more">
				<div class="o-btn o-btn--25" style="display:none"">
					<button data-load="comments" data-total="0" class="o-btn__body o-btn__body--outline js-load-more" type="button">
						Load More
						<div class="o-btn__loader">
							<svg viewBox="0 0 32 32" class="o-btn__spinner">
								<use xlink:href="#icon-spinner" />
							</svg><!-- o-btn__spinner -->
						</div><!-- o-btn__loader -->
					</button><!-- o-btn__body -->
				</div><!-- o-btn -->
			</li><!-- js-comment-load-more -->
		</ol><!-- c-comment__list -->

					<div class="c-comment__form">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the Discussion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/home-family/all-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://newyork.legalexaminer.com/wp-comments-post.php?wpe-comment-post=claristle" method="post" id="commentform" class="o-form" novalidate>
				
                <p class="comment-notes">Your email address will not be published. Required fields are marked *.</p>
                <p class="comment-notes"><em>Please do not include personal details in your comment.</em> To message the author privately instead, <a class="js-contact-open" href="#">click here</a>.</p>
                <p class="comment-notes">Contacting the author via this website, either publicly or privately, does not create an attorney–client privilege.</p>
            <div class="o-form__field o-form__field--50"><label for="author" class="o-form__label">Name *</label><input type="text" name="author" id="author" class="o-form__input js-input" value="" size="30"  aria-required='true'></div><!-- o-form__field -->
<div class="o-form__field o-form__field--50"><label for="email" class="o-form__label">Email *</label><input type="email" name="email" id="email" class="o-form__input js-input" value="" size="30"  aria-required='true'></div><!-- o-form__field -->
<div class="o-form__field"><label for="url" class="o-form__label">Website</label><input type="url" name="url" id="url" class="o-form__input js-input" value="" size="30"></div><!-- o-form__field -->
<div class="o-form__field"><label for="comment" class="o-form__label">Comment *</label><textarea id="comment" name="comment" class="o-form__textarea js-input" rows="8" aria-required="true"></textarea></div><!-- o-form__field --><div class="o-form__field"><label class="o-form__label o-form__label--checkbox"><input type="checkbox" name="subscribe" class="o-form__checkbox u-hide-input js-input" value="1"><span class="o-form__checkbox-indicator"><svg viewBox="0 0 28 28" class="o-form__checkbox-icon"><use xlink:href="#icon-check" /></svg><!-- o-social__icon --></span><!-- o-form__checkbox-indicator -->Notify me of replies via email</label><!-- o-form__label --></div><!-- o-form__field -->
<p class="form-submit"><button id="submit" class="o-btn__body o-btn__body--outline" type="submit" name="submit">Post Comment<div class="o-btn__loader"><svg viewBox="0 0 32 32" class="o-btn__spinner"><use xlink:href="#icon-spinner" /></svg><!-- o-btn__spinner --></div><!-- o-btn__loader --></button><!-- o-btn__body --> <input type='hidden' name='comment_post_ID' value='2083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f58cd980d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
				</div><!-- c-comment__form -->

			<div class="o-form__result">
				<div class="o-form__message" aria-live="polite">
					<svg viewBox="0 0 28 28" class="o-form__icon">
						<use xlink:href="#icon-error" />
					</svg><!-- o-form__icon -->
					<p class="o-form__text"></p>
				</div><!-- o-form__message -->
			</div><!-- o-form__result -->
			</div><!-- l-container-xs -->
</div><!-- t-gray o-section c-comment -->
        <div class="t-white o-section c-addons">
            
			<div class="l-container">
                <div class="o-section__heading">
                    <h2>
                        More from Chaffin Luhana LLP                    </h2>
                    <span class='o-section__heading-more'><a href='https://newyork.legalexaminer.com'>(view all articles)</a></span>                </div>
                <div class="l-spacing l-grid">
                    
<article class="o-story l-spacing-item l-grid__25">

        <div class="l-grid__mobile-25" >
            <div class="o-aspect-ratio o-aspect-ratio--55 o-aspect-ratio--65-mobile">
                <a href="https://newyork.legalexaminer.com/technology/illinois-woman-claims-nutribullet-exploded-and-burned-her/">
                                            <img class="o-aspect-ratio__img" loading="lazy" src="https://www.legalexaminer.com/wp-content/claris-images-uploads/vegetables-blender@medium.jpg" alt="A woman puts the ingredients in a blender bowl to make a spring fruit and berry smoothie." title="Illinois Woman Claims Nutribullet Exploded and Burned Her" >
                                    </a>
            </div><!-- o-aspect-ratio -->
        </div>

        <div class="l-grid__mobile-75" >
            <div class="o-story__meta l-table">
                <div class="l-table__top">
                    <h3 class="o-clamp">
                        <a href="https://newyork.legalexaminer.com/technology/illinois-woman-claims-nutribullet-exploded-and-burned-her/" class="heading--link">
                            Illinois Woman Claims Nutribullet Exploded and Burned Her                        </a><!-- heading--link -->
                    </h3>
                </div><!-- l-table__top -->
            </div><!-- o-story__meta -->
        </div>
</article><!-- o-story l-spacing-item l-grid__33 -->
<div class='columnclear'></div>



<article class="o-story l-spacing-item l-grid__25">

        <div class="l-grid__mobile-25" >
            <div class="o-aspect-ratio o-aspect-ratio--55 o-aspect-ratio--65-mobile">
                <a href="https://newyork.legalexaminer.com/legal/camp-lejeune-justice-act-signed-into-law-new-lawsuits-already-filed/">
                                            <img class="o-aspect-ratio__img" loading="lazy" src="https://www.legalexaminer.com/wp-content/claris-images-uploads/marines-hat-tags@medium.jpg" alt="U.S. MARINES Branch Tape with dog tags and boots on olive green uniform background" title="Camp Lejeune Justice Act Signed Into Law: New Lawsuits Already Filed" >
                                    </a>
            </div><!-- o-aspect-ratio -->
        </div>

        <div class="l-grid__mobile-75" >
            <div class="o-story__meta l-table">
                <div class="l-table__top">
                    <h3 class="o-clamp">
                        <a href="https://newyork.legalexaminer.com/legal/camp-lejeune-justice-act-signed-into-law-new-lawsuits-already-filed/" class="heading--link">
                            Camp Lejeune Justice Act Signed Into Law: New Lawsuits Already Filed                        </a><!-- heading--link -->
                    </h3>
                </div><!-- l-table__top -->
            </div><!-- o-story__meta -->
        </div>
</article><!-- o-story l-spacing-item l-grid__33 -->
<div class='columnclear'></div>



<article class="o-story l-spacing-item l-grid__25">

        <div class="l-grid__mobile-25" >
            <div class="o-aspect-ratio o-aspect-ratio--55 o-aspect-ratio--65-mobile">
                <a href="https://newyork.legalexaminer.com/legal/camp-lejeune-justice-act-passes-congress-presidents-desk/">
                                            <img class="o-aspect-ratio__img" loading="lazy" src="https://www.legalexaminer.com/wp-content/claris-images-uploads/water-gushing-sewer@medium.jpg" alt="water gushing from sewer pipes" title="Camp Lejeune Justice Act Finally Passes Congress, Heads to President’s Desk" >
                                    </a>
            </div><!-- o-aspect-ratio -->
        </div>

        <div class="l-grid__mobile-75" >
            <div class="o-story__meta l-table">
                <div class="l-table__top">
                    <h3 class="o-clamp">
                        <a href="https://newyork.legalexaminer.com/legal/camp-lejeune-justice-act-passes-congress-presidents-desk/" class="heading--link">
                            Camp Lejeune Justice Act Finally Passes Congress, Heads to President’s Desk                        </a><!-- heading--link -->
                    </h3>
                </div><!-- l-table__top -->
            </div><!-- o-story__meta -->
        </div>
</article><!-- o-story l-spacing-item l-grid__33 -->
<div class='columnclear'></div>



<article class="o-story l-spacing-item l-grid__25">

        <div class="l-grid__mobile-25" >
            <div class="o-aspect-ratio o-aspect-ratio--55 o-aspect-ratio--65-mobile">
                <a href="https://newyork.legalexaminer.com/home-family/plaintiffs-file-motion-consolidate-tylenol-autism-adhd-lawsuits/">
                                            <img class="o-aspect-ratio__img" loading="lazy" src="https://www.legalexaminer.com/wp-content/claris-images-uploads/shutterstock_696962812@medium.jpg" alt="Plaintiffs File Motion to Consolidate Growing Number of Tylenol Autism/ADHD Lawsuits" title="Plaintiffs File Motion to Consolidate Growing Number of Tylenol Autism/ADHD Lawsuits" >
                                    </a>
            </div><!-- o-aspect-ratio -->
        </div>

        <div class="l-grid__mobile-75" >
            <div class="o-story__meta l-table">
                <div class="l-table__top">
                    <h3 class="o-clamp">
                        <a href="https://newyork.legalexaminer.com/home-family/plaintiffs-file-motion-consolidate-tylenol-autism-adhd-lawsuits/" class="heading--link">
                            Plaintiffs File Motion to Consolidate Growing Number of Tylenol Autism/ADHD Lawsuits                        </a><!-- heading--link -->
                    </h3>
                </div><!-- l-table__top -->
            </div><!-- o-story__meta -->
        </div>
</article><!-- o-story l-spacing-item l-grid__33 -->
<div class='columnclear'></div>


                </div>
            </div><!-- l-container -->

            
			<div class="l-container">
                <div class="o-section__heading">
                    <h2>
                        <a href='https://affiliates.legalexaminer.com'>Popular on our Affiliate Network</a>                    </h2>
                                    </div>
                <div class="l-spacing l-grid">
                    
<article class="o-story l-spacing-item l-grid__25">

        <div class="l-grid__mobile-25" >
            <div class="o-aspect-ratio o-aspect-ratio--55 o-aspect-ratio--65-mobile">
                <a href="https://virginiabeach.legalexaminer.com/legal/where-are-the-most-dangerous-areas-for-pedestrians-in-virginia-beach/">
                                            <img class="o-aspect-ratio__img" loading="lazy" src="https://www.legalexaminer.com/wp-content/claris-images-uploads/shutterstock_594283319@medium.jpg" alt="A red car about to strike a pedestrian at a crosswalk, as seen from above" title="Where Are the Most Dangerous Areas for Pedestrians in Virginia Beach?" >
                                    </a>
            </div><!-- o-aspect-ratio -->
        </div>

        <div class="l-grid__mobile-75" >
            <div class="o-story__meta l-table">
                <div class="l-table__top">
                    <h3 class="o-clamp">
                        <a href="https://virginiabeach.legalexaminer.com/legal/where-are-the-most-dangerous-areas-for-pedestrians-in-virginia-beach/" class="heading--link">
                            Where Are the Most Dangerous Areas for Pedestrians in Virginia Beach?                        </a><!-- heading--link -->
                    </h3>
                </div><!-- l-table__top -->
            </div><!-- o-story__meta -->
        </div>
</article><!-- o-story l-spacing-item l-grid__33 -->
<div class='columnclear'></div>



<article class="o-story l-spacing-item l-grid__25">

        <div class="l-grid__mobile-25" >
            <div class="o-aspect-ratio o-aspect-ratio--55 o-aspect-ratio--65-mobile">
                <a href="https://pinellas.legalexaminer.com/legal/exactech-financial-officer-fired-and-sues-company-over-hip-and-knee-implant-recall-liability/">
                                            <img class="o-aspect-ratio__img" loading="lazy" src="https://www.legalexaminer.com/wp-content/claris-images-uploads/metal-hip-parts@medium.jpg" alt="close up details for the transplantation of the joints of the feet lie against a metal surface" title="Exactech Financial Officer Fired and Sues Company over Hip and Knee Implant Recall Liability" >
                                    </a>
            </div><!-- o-aspect-ratio -->
        </div>

        <div class="l-grid__mobile-75" >
            <div class="o-story__meta l-table">
                <div class="l-table__top">
                    <h3 class="o-clamp">
                        <a href="https://pinellas.legalexaminer.com/legal/exactech-financial-officer-fired-and-sues-company-over-hip-and-knee-implant-recall-liability/" class="heading--link">
                            Exactech Financial Officer Fired and Sues Company over Hip and Knee Implant Recall Liability                        </a><!-- heading--link -->
                    </h3>
                </div><!-- l-table__top -->
            </div><!-- o-story__meta -->
        </div>
</article><!-- o-story l-spacing-item l-grid__33 -->
<div class='columnclear'></div>



<article class="o-story l-spacing-item l-grid__25">

        <div class="l-grid__mobile-25" >
            <div class="o-aspect-ratio o-aspect-ratio--55 o-aspect-ratio--65-mobile">
                <a href="https://northernvirginia.legalexaminer.com/transportation/what-are-the-rules-of-the-road-for-virginia-cyclists/">
                                            <img class="o-aspect-ratio__img" loading="lazy" src="https://www.legalexaminer.com/wp-content/claris-images-uploads/cyclist-roadway@medium.jpg" alt="male cyclist in traffic on a city roadway" title="What Are The Rules Of The Road For Virginia Cyclists" >
                                    </a>
            </div><!-- o-aspect-ratio -->
        </div>

        <div class="l-grid__mobile-75" >
            <div class="o-story__meta l-table">
                <div class="l-table__top">
                    <h3 class="o-clamp">
                        <a href="https://northernvirginia.legalexaminer.com/transportation/what-are-the-rules-of-the-road-for-virginia-cyclists/" class="heading--link">
                            What Are The Rules Of The Road For Virginia Cyclists                        </a><!-- heading--link -->
                    </h3>
                </div><!-- l-table__top -->
            </div><!-- o-story__meta -->
        </div>
</article><!-- o-story l-spacing-item l-grid__33 -->
<div class='columnclear'></div>



<article class="o-story l-spacing-item l-grid__25">

        <div class="l-grid__mobile-25" >
            <div class="o-aspect-ratio o-aspect-ratio--55 o-aspect-ratio--65-mobile">
                <a href="https://neworleans.legalexaminer.com/home-family/safety/who-is-liable-for-injured-foster-children-in-louisiana/">
                                            <img class="o-aspect-ratio__img" loading="lazy" src="https://www.legalexaminer.com/wp-content/claris-images-uploads/child-wall-girl@medium.jpg" alt="upset sad sad child girl in stress sits and cries at an empty dark wall" title="Who Is Liable For Injured Foster Children In Louisiana?" >
                                    </a>
            </div><!-- o-aspect-ratio -->
        </div>

        <div class="l-grid__mobile-75" >
            <div class="o-story__meta l-table">
                <div class="l-table__top">
                    <h3 class="o-clamp">
                        <a href="https://neworleans.legalexaminer.com/home-family/safety/who-is-liable-for-injured-foster-children-in-louisiana/" class="heading--link">
                            Who Is Liable For Injured Foster Children In Louisiana?                        </a><!-- heading--link -->
                    </h3>
                </div><!-- l-table__top -->
            </div><!-- o-story__meta -->
        </div>
</article><!-- o-story l-spacing-item l-grid__33 -->
<div class='columnclear'></div>


                </div>
            </div><!-- l-container -->

                    </div>
			
		</main>
	</div><!-- c-wrapper -->

        
<div class="fs-container">
    <div class="o-form-wrapper o-popupform-wrapper --red t-red" id="js-contact-popup" style="display:none;">
        <button type="button" class="o-form__close o-popupform__close">
            <svg viewBox="0 0 24 24">
                <use xlink:href="#icon-close"></use>
            </svg>
        </button>
        <form class="o-form o-popupform">
            <div class="o-form__field">
                    <div class="l_table">
                        <div class="l_table__top">
                            <div class="o-form__field">
                                <h4>Contact Roopal Luhana</h4>
                            </div>
                            <div class="o-form__field">
                                <span class="o-form__label">Full Name</span>
                                <input type="text" name="tle_pu_form_name" id="tle_pu_form_name" class="js-input o-field o-form__input" aria-required="true" />
                            </div>
                            <div class="o-form__field">
                                <span class="o-form__label">Email</span>
                                <input type="text" name="tle_pu_form_email" id="tle_pu_form_email" class="js-input o-field o-form__input" aria-required="true" />
                            </div>
                            <div class="o-form__field">
                                <span class="o-form__label">Confirm Email</span>
                                <input type="text" name="tle_pu_form_emailconfirm" id="tle_pu_form_emailconfirm" class="js-input o-field o-form__input" aria-required="true" />
                            </div>
                            <div class="o-form__field">
                                <span class="o-form__label">Phone <em>(optional)</em></span>
                                <input type="text" name="tle_pu_form_phone" id="tle_pu_form_phone" class="js-input o-field o-form__input" aria-required="false" />
                            </div>
                            <div class="o-form__field">
                                <span class="o-form__label">Message</span>
                                <textarea name="tle_pu_form_message" id="tle_pu_form_message" rows="4" class="js-input o-field o-form__textarea" aria-required="true" ></textarea>
                            </div>
                            <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
                            <input type="hidden" name="recaptcha_response_pageload" id="recaptchaResponsePageload">
                            <div class="o-form__disclaimer">
                                <p>By clicking <em>Send</em> you agree that the submission of this information does not create an attorney client relationship. No attorney client relationship is created until a written agreement is signed.</p>
                                <p>This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</p>
                            </div>
                        </div> <!-- table-top -->

                        <div class="o-form__field l-table__bottom --submit">
                            <div class="o-form__validation_messages" style="display:none;">
                            </div>
                            <button class="o-btn__body o-btn__body--outline" type="submit" data-type="author-post" data-data="14">
                                Send
                                <div class="o-btn__loader">
                                    <svg viewBox="0 0 32 32" class="o-btn__spinner">
                                        <use xlink:href="#icon-spinner" />
                                        </svg>
                                    </div>
                                </button>
                            <div class="o-form__result" style="display:none;">
                                <div class="o-form__message" aria-live="polite">
                                    <p class="o-form__text"></p>
                                </div>
                            </div>
                        </div>
                    </div> <!-- table -->


            </div>
        </form>
    </div>
</div>

	<footer class="t-black c-footer o-push__item" role="contentinfo">
		<div class="o-section">

            <div class="l-container">
				<div class="u-position-relative l-grid">

                    
                                        <div class="c-footer__nav-copyright l-grid__25 c-footer_column">
                        <div class="u-position-relative l-table">

                            <div class="c-footer__logo l-table-cell">
                                <a href="https://www.legalexaminer.com/" class="c-footer__logo-link">
                                    <span class="u-visually-hidden">The Legal Examiner</span>
                                    <svg viewBox="0 0 65.27 65.27" class="c-footer__logo-img o-tle-mark">
                                        <use class="tle-mark--circle" xlink:href="#tle-mark--circle" />
                                        <use class="tle-mark--l" xlink:href="#tle-mark--l" />
                                        <use class="tle-mark--e" xlink:href="#tle-mark--e" />
                                    </svg><!-- c-footer__logo-img -->
                                </a><!-- c-footer__logo-link -->
                            </div><!-- c-footer__logo -->
                        </div> <!-- table -->

                        <div class="u-position-relative l-table">
                            <div class="footer-stackable-table-cell">
                                <ul class="c-footer__list c-footer-socials">
                                    <li class="c-footer__list-item">
                                        <a href="https://www.facebook.com/legalexaminer/" target="_blank" rel="noreferrer">
                                            <svg viewBox="0 0 16 28" class="c-footer__social-img t-fill--footergrey">
                                                <title>Legal Examiner on Facebook</title>
                                                <use class="icon-facebook" xlink:href="#icon-facebook" />
                                            </svg><!-- c-footer__logo-img -->
                                        </a>
                                    </li>
                                    <li class="c-footer__list-item">
                                        <a href="https://twitter.com/legalexaminer" target="_blank" rel="noreferrer">
                                            <svg viewBox="0 0 26 28" class="c-footer__social-img t-fill--footergrey">
                                                <title>Legal Examiner on Twitter</title>
                                                <use class="icon-twitter" xlink:href="#icon-twitter" />
                                            </svg><!-- c-footer__logo-img -->
                                        </a>
                                    </li>
                                    <li class="c-footer__list-item">
                                        <a href="https://www.linkedin.com/company/the-legal-examiner/" target="_blank" rel="noreferrer">
                                            <svg viewBox="0 0 24 28" class="c-footer__social-img t-fill--footergrey">
                                                <title>Legal Examiner on LinkedIn</title>
                                                <use class="icon-linkedin" xlink:href="#icon-linkedin" />
                                            </svg><!-- c-footer__logo-img -->
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div> <!-- table -->

                        <div class="u-position-relative l-table">
                            <div class="footer-stackable-table-cell">
                                <li class="c-footer__list-item --search">
                                    <div class="c-search-collapsible">
                                        
	<button class="c-search__trigger" type="button" aria-label="Open search" role="presentation">
		<svg viewBox="0 0 26 28" class="c-social__item-img">
			<use xlink:href="#icon-search" />
		</svg><!-- c-social__item-img -->
	</button><!-- c-search__trigger -->
	<form role="search" method="get" class="c-search" action="https://newyork.legalexaminer.com/"  aria-expanded="false">
		<input type="search" class="c-search__field" placeholder="Search" aria-label="Search" value="" name="s">
		<button type="submit" class="c-search__submit" aria-label="Submit search">
			<svg viewBox="0 0 26 28" class="c-social__item-img">
				<use xlink:href="#icon-search" />
			</svg><!-- c-social__item-img -->
		</button><!-- c-search__submit -->
	</form><!-- c-search -->
                                    </div><!-- c-search-collapsible -->
                                </li><!-- c-footer__list-item -->
                            </div>
                        </div> <!-- table -->

                        <div class="u-position-relative l-table">
                            <div class="footer-stackable-table-cell">
                                                                    <div class="c-footer-signin  c-footer__sign-in">
                                        <a href="https://newyork.legalexaminer.com/wp-login.php" class="o-btn__body o-btn__body--bigger">Member Sign In</a>
                                    </div>
                                
                            </div> <!-- stackable table cell -->
                        </div> <!-- table -->

                    </div>

                    <div class="c-footer__nav-copyright l-grid__25 c-footer_column">
                        <nav class="c-footer__nav u-overflow-hidden">
                            <h6>The Legal Examiner</h6>                            <ul class="c-footer__list">
                                                                        <li class="c-footer__list-item">
                                            <a href="https://www.legalexaminer.com/" class="o-link o-link--white">Our Newsroom</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://affiliates.legalexaminer.com/about-the-legal-examiner/" class="o-link o-link--white">Our Affiliates</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://affiliates.legalexaminer.com/policies/" class="o-link o-link--white">Privacy Policy</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://affiliates.legalexaminer.com/terms-of-use/" class="o-link o-link--white">Terms &#038; Conditions</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://affiliates.legalexaminer.com/disclaimers/" class="o-link o-link--white">Disclaimers</a>
                                        </li><!-- c-footer__list-item -->
                                                                </ul><!-- c-footer__list -->
                        </nav><!-- c-footer__nav -->
                    </div><!-- c-footer__nav-copyright -->

                    <div class="c-footer__nav-copyright l-grid__25 c-footer_column">
                        <nav class="c-footer__nav u-overflow-hidden">
                            <h6>Featured Affiliate Sites</h6>                            <ul class="c-footer__list">
                                                                        <li class="c-footer__list-item">
                                            <a href="https://atlanta.legalexaminer.com/" class="o-link o-link--white">Atlanta Injury Law News</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://lansing.legalexaminer.com/" class="o-link o-link--white">Lansing Injury Law News</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://neworleans.legalexaminer.com/" class="o-link o-link--white">New Orleans Injury Law News</a>
                                        </li><!-- c-footer__list-item -->
                                                                </ul><!-- c-footer__list -->
                        </nav><!-- c-footer__nav -->
                    </div><!-- c-footer__nav-copyright -->

                    <div class="c-footer__nav-copyright l-grid__25 c-footer_column">
                        <nav class="c-footer__nav u-overflow-hidden">
                            <h6>Content Marketing for Lawyers</h6>                            <ul class="c-footer__list">
                                                                        <li class="c-footer__list-item">
                                            <a href="https://www.legalexaminer.com/category/legal/content-marketing-lawyers/" class="o-link o-link--white">Law Firm Content Marketing Guide</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://services.legalexaminer.com/services/advertising-opportunities/?utm_source=legalexaminer&utm_medium=referral&utm_campaign=affiliate-footer&utm_content=embedded" class="o-link o-link--white">Mass Tort Leads</a>
                                        </li><!-- c-footer__list-item -->
                                                                            <li class="c-footer__list-item">
                                            <a href="https://services.legalexaminer.com/services/become-an-affiliate/?utm_source=legalexaminer&utm_medium=referral&utm_campaign=affiliate-footer&utm_content=embedded" class="o-link o-link--white">Law Firm Blogs</a>
                                        </li><!-- c-footer__list-item -->
                                                                </ul><!-- c-footer__list -->
                        </nav><!-- c-footer__nav -->
                    </div><!-- c-footer__nav-copyright -->

                </div><!-- l-table -->
			</div><!-- l-container -->

            <div class="l-container">
            </div> <!-- l-container -->


                    <div class="l-container">
                <div class="u-position-relative l-table">
                    <div class="c-footer__disclaimer l-table-cell">
                        This website is for informational purposes only and does not provide legal advice. Please do not act or refrain from acting based on anything you read on this site. The Legal Examiner is not a law firm. But, many Legal Examiner Network Affiliates are. Using this site or communicating with our law firm affiliates through this site does not form an attorney/client relationship. The portions of The Legal Examiner Affiliate Network maintained and operated by law firms are Legal Advertising.<br/><br/>Please review the <a href="https://affiliates.legalexaminer.com/disclaimers/">full disclaimer</a> for more information.</div><!-- c-footer__logo -->
                </div>
            </div>

		</div><!-- o-section -->
        <div class="c-footer__copyright">
            <span class="c-footer__copyright-text">&copy; 2022 All rights reserved.</span>&nbsp;
            <a href="https://marketing.legalexaminer.com/" class="o-link o-link--white c-footer__copyright-link">The Legal Examiner</a>
        </div><!-- c-footer__copyright -->

    </footer><!-- t-black c-footer -->

	<!-- Facebook Pixel Code -->
<script>
setTimeout(function(){
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '807334689788011');
  fbq('init', '128886005026878');
  fbq('track', 'PageView');
}, 3000);
</script>
<noscript>
<img height="1" width="1" style="display:none"  src="https://www.facebook.com/tr?id=807334689788011&ev=PageView&noscript=1"  />
<img height="1" width="1" style="display:none"  src="https://www.facebook.com/tr?id=128886005026878&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55CW8PL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P87TXFB');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P87TXFB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript" src=https://platform.clientchatlive.com/chat/init/iI0uES/prompt.js id="bb2c488a8a75_prompt"></script><script type='text/javascript' src='https://newyork.legalexaminer.com/wp-includes/js/comment-reply.min.js?ver=4.9.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tle = {"ajax_url":"https:\/\/newyork.legalexaminer.com\/wp-admin\/admin-ajax.php","total":"1","utm_source":"legalexaminer","utm_medium":"affiliate","utm_campaign":"newyork","nofollow_firm_links":"","offset":"10","RECAPTCHAv3_PUBLIC":"6LcO2u0UAAAAAKSdLeNzsxAmkIxmuWHrf3dHQ5SX","ref":null,"post_id":"2083","post_url":"https:\/\/newyork.legalexaminer.com\/home-family\/all-abbott-powdered-infant-formula-lawsuits-centralized-in-new-mdl\/","comment_form_nonce":"3926130c9f","author_id":"14","popup_form_nonce":{"nonce":"16849da33b","name":"tle_popup_form_nonce"},"ga_event_category":"Chaffin Luhana LLP","ga_event_label":"Roopal Luhana","firmurl":"www.chaffinluhana.com","additionalurls":["ohiovalleypilawyers.com","chaffinluhanafoundation.org"],"analytics_nonce":{"nonce":"022f3ea188","name":"tle_analytics_nonce"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newyork.legalexaminer.com/wp-content/themes/tle/assets/public/js/tle.js?ver=1.4.11g'></script>
<script type='text/javascript' src='https://newyork.legalexaminer.com/wp-includes/js/wp-embed.min.js?ver=4.9.21'></script>
<script async="async" type='text/javascript' src='https://newyork.legalexaminer.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>
